A.5 Obsolete
Önceki Ek A. A. Undocumented Modules Sonraki
A.5 Obsolete
These modules are not normally available for import; additional work must be done to make them available.
These extension modules written in C are not built by default. Under Unix, these must be enabled by uncommenting the appropriate lines in Modules/Setup in the build tree and either rebuilding Python if the modules are statically linked, or building and installing the shared object if using dynamically-loaded extensions.
-- Measure time intervals to high resolution (use time.clock() instead).
Önceki Üst Ana Başlık Sonraki
A.4 Multimedia Başlangıç A.6 SGI-specific Extension modules
Bir Linux Kitaplığı Sayfası